Passwort "falsch"

"Hier werden Sie geholfen!" - Bei Fragen zum Forum, des Chat oder zur Bedienung. Fragen zu Hard- und Software...Grundsätzlich gilt: Es gibt keine dumme Fragen!

Moderatoren: Peter, Sapmi

Gast_

Passwort "falsch"

Beitrag von Gast_ » 27. Mär 2006 17:42

-----

Spooker
Moltebeeren Tester
Beiträge: 333
Registriert: 23. Jan 2006 11:00
Wohnort: 82319 Starnberg
Kontaktdaten:

Re: Passwort "falsch"

Beitrag von Spooker » 27. Mär 2006 18:19

Hi ... hatte ich auch schon ein paarmal ... habs dann mit nem anderen Browser probiert und es hat wieder geklappt ...
Rob
__________________
Der Finne sagt: "Wenn Sauna und Alkohol nicht mehr helfen, ist die Krankheit tödlich!"

Benutzeravatar
Peter
Admin
Beiträge: 1455
Registriert: 20. Mär 2005 13:20
Wohnort: 53.129026,8.093866

Re: Passwort "falsch"

Beitrag von Peter » 27. Mär 2006 18:28

vitsiniekka19 schrieb am 27.03.2006 17:42
Ich wollte mich also grade einloggen, hab normal mein passwort eingegeben (mind 10mal) und jedesmal erzählte er mir, mein passwort sei falsch. Was nicht sein kann, denn ich hab nix geändert was das passwort betrifft. Nachdem es nach mehrmaligen Ein-Loggversuchen nicht geklappt hat, hab ich mir ein neues Passwort schicken lassen. Was soll das? ?(
Dafür habe ich beim besten Willen keine Erklärung. Bist du dir sicher, dass du dass PW stets richtig eingegeben hast?

Übrigens: Du brauchst dich doch, wenn du das Forum verläßt, nicht auszuloggen. Den Button "abmelden" solltest du beim Verlassen des Forums nur anklicken, wenn jemand anderes deinen PC mitbenutzt (damit der /die nicht mit deinem Namen im Forum postet. Somit umgehst du beim nächsten Betreten des Forums das Anmeldeprocedere mit der Eingabe von Namen und PW.
Zuletzt geändert von Peter am 27. Mär 2006 18:33, insgesamt 1-mal geändert.

Spooker
Moltebeeren Tester
Beiträge: 333
Registriert: 23. Jan 2006 11:00
Wohnort: 82319 Starnberg
Kontaktdaten:

Re: Passwort "falsch"

Beitrag von Spooker » 27. Mär 2006 18:45

Hi Peter,
ich glaube, sobald das PW einmal versehentlich falsch eingegeben wurde, entsteht in manchen Browsern automatisch ein neues Browsercookie mit falscher Info. Abhilfe kann ein Neustart sein oder aber die Verwendung von einem anderen Browser. Ist nur ne Vermutung ... Gruß Robbi
__________________
Der Finne sagt: "Wenn Sauna und Alkohol nicht mehr helfen, ist die Krankheit tödlich!"

Benutzeravatar
Zeratul
FiFo-Treffen Renner
Beiträge: 1580
Registriert: 16. Dez 2005 23:10
Wohnort: Viersen
Kontaktdaten:

Re: Passwort "falsch"

Beitrag von Zeratul » 27. Mär 2006 18:49

Feststelltaste passiert auch manchmal unbemerkt ;)
Bild

Benutzeravatar
Peter
Admin
Beiträge: 1455
Registriert: 20. Mär 2005 13:20
Wohnort: 53.129026,8.093866

Re: Passwort "falsch"

Beitrag von Peter » 27. Mär 2006 19:07

Ich glaube auch eher, dass die Feststelltaste der Übeltäter ist. Bei der Passwortangabe muss nämlich auf Groß/Kleinschreibung geachtet werden.

Gast_

Re: Passwort "falsch"

Beitrag von Gast_ » 28. Mär 2006 14:41

-----

Spooker
Moltebeeren Tester
Beiträge: 333
Registriert: 23. Jan 2006 11:00
Wohnort: 82319 Starnberg
Kontaktdaten:

Re: Passwort "falsch"

Beitrag von Spooker » 28. Mär 2006 15:02

Feststelltaste etc. auf keinen Fall ... das Problem hatte ich auch und klar prüfe ich dann obs an der Taste liegt ... obwohl das mach ich auch schon vorher ... das Problem ist ein Technisches ... aber wie gesagt, anderer Browser/Neustart und schon gehts wieder ... Gruß Rob
__________________
Der Finne sagt: "Wenn Sauna und Alkohol nicht mehr helfen, ist die Krankheit tödlich!"

Benutzeravatar
Syysmyrsky
Kela Überlebender
Beiträge: 3150
Registriert: 27. Nov 2005 16:40
Wohnort: Mönchengladbach
Kontaktdaten:

Re: Passwort "falsch"

Beitrag von Syysmyrsky » 3. Apr 2006 09:19

Nun denn, heute Morgen hab ich die e-Post-Adresse auf Firmen-e-Post umgeändert ... schwupp ... hat das Forum mich rausgekegelt. Jeder Anmeldeversuch danach war erfolglos, weil die Meldung kam, daß das Kennwort falsch sei.

Zur Firma erhielt ich dann folgende Post:

----------

Hallo Syysmyrsky,
diese Mail wurde Dir von finnland-forum_2.0.22 gesendet.

Du hast Dich im Forum "Finnland-Forum" registriert und hier sind nun deine Zugangsdaten:

Mitglieds-ID: 202
Mitgliedsname: Syysmyrsky
Passwort: irgendein Zahlenwirrwarr

Loge Dich mit dem o.g. Passwort unter diesem Link finnland-forum_2.0.22/login im Forum ein.

Gruß

Finnland-Forum

----------

Sehr seltsam ?( ?( ?(
Hinter einem denglisch-babylonischen Sprachgewirr kann man sich wunderbar verstecken, Wissenslücken vertuschen und Kompetenz vorgaukeln.

Benutzeravatar
Peter
Admin
Beiträge: 1455
Registriert: 20. Mär 2005 13:20
Wohnort: 53.129026,8.093866

Re: Passwort "falsch"

Beitrag von Peter » 3. Apr 2006 09:55

Syysmyrsky schrieb am 03.04.2006 09:19
Nun denn, heute Morgen hab ich die e-Post-Adresse auf Firmen-e-Post umgeändert ... schwupp ... hat das Forum mich rausgekegelt. Jeder Anmeldeversuch danach war erfolglos, weil die Meldung kam, daß das Kennwort falsch sei.

Zur Firma erhielt ich dann folgende Post:

----------

Hallo Syysmyrsky,
diese Mail wurde Dir von finnland-forum_2.0.22 gesendet.

Du hast Dich im Forum "Finnland-Forum" registriert und hier sind nun deine Zugangsdaten:

Mitglieds-ID: 202
Mitgliedsname: Syysmyrsky
Passwort: irgendein Zahlenwirrwarr

Loge Dich mit dem o.g. Passwort unter diesem Link finnland-forum_2.0.22/login im Forum ein.

Gruß

Finnland-Forum

----------

Sehr seltsam ?( ?( ?(
Nein, das ist nicht seltsam! Wenn du im Profil deine E-Mail Adresse änderst, wird dir ein neues Passwort zugeschickt, welches du allerdings nach erneutem Einloggen wieder ändern kannst. Darauf wirst du aber auch vor einer etwaigen Änderung ausdrücklich hingewiesen. Zitat: "Vorsicht: Änderst du deine Email Adresse, wird ein neu generiertes Passwort an diese Adresse geschickt, mit welchem Du Dich erneut im Forum einloggen musst".

Benutzeravatar
Syysmyrsky
Kela Überlebender
Beiträge: 3150
Registriert: 27. Nov 2005 16:40
Wohnort: Mönchengladbach
Kontaktdaten:

Re: Passwort "falsch"

Beitrag von Syysmyrsky » 3. Apr 2006 12:10

Nein, das ist nicht seltsam! Wenn du im Profil deine E-Mail Adresse änderst, wird dir ein neues Passwort zugeschickt, welches du allerdings nach erneutem Einloggen wieder ändern kannst. Darauf wirst du aber auch vor einer etwaigen Änderung ausdrücklich hingewiesen. Zitat: "Vorsicht: Änderst du deine Email Adresse, wird ein neu generiertes Passwort an diese Adresse geschickt, mit welchem Du Dich erneut im Forum einloggen musst".
Danke für die Aufklärung. Den Hinweis habe ich natürlich fix überlesen :)
Gut, dann weiß ich beim nächsten Ändern bescheid, daß da was passiert.
Hinter einem denglisch-babylonischen Sprachgewirr kann man sich wunderbar verstecken, Wissenslücken vertuschen und Kompetenz vorgaukeln.

Benutzeravatar
Kathi
FiFo-Treffen Renner
Beiträge: 1764
Registriert: 21. Mär 2005 16:55
Wohnort: Oulu

Re: Passwort "falsch"

Beitrag von Kathi » 12. Mai 2006 16:03

Ich habe auch ein Problem mit dem einloggen:
Ich benutze jetzt ab und zu Mozilla Firefox und kann mich heute darüber absolut nicht mehr einloggen. Es kommt immer folgende Mitteilung:
"Dein internes Cookie-Passwort stimmt nicht mit dem in unserer Datenbank gespeicherten überein. Wahrscheinlich hast du dich mit einem anderen Browser versucht einzuloggen. Aus Sicherheitsgründen wurden deine Cookies gelöscht. Dies ist kein Fehler im Forum sondern unsere hohen Sicherheitsstandards. Log dich jetzt bitte erneut ein. "
Soweit so gut. Wenn ich aber jetzt meine Daten eingebe und auf "anmelden" klicke, dann taucht dieselbe Fehlermeldung nochmal auf, egal wie oft ich es versuche. Woran kann das liegen? ?( Gestern abend ging es noch und da war ich vorher ja auch mit dem IE im Forum. Weiß jemand Rat?
Nur ein Genie beherrscht das Chaos!
Bild

Benutzeravatar
Zeratul
FiFo-Treffen Renner
Beiträge: 1580
Registriert: 16. Dez 2005 23:10
Wohnort: Viersen
Kontaktdaten:

Re: Passwort "falsch"

Beitrag von Zeratul » 12. Mai 2006 21:06

puh... ja das forum ist ein bisschen komisch mit den cookies
logg dich mal im ie aus und guck im firefox in den cookies, da kannst du den vorher per hand löschen
dann schau mal ob du dich mit dem firefox einloggen kannst
Bild

Benutzeravatar
Kathi
FiFo-Treffen Renner
Beiträge: 1764
Registriert: 21. Mär 2005 16:55
Wohnort: Oulu

Re: Passwort "falsch"

Beitrag von Kathi » 12. Mai 2006 21:25

So, jetzt geht's, danke. Hab leider nicht gewusst, welcher der richtige ist und hab deshalb einfach alle von Rapidforum gelöscht. Ich hoffe nur, das muss ich jetzt nicht jedes Mal machen. Schließlich gehe ich ja auch ab und zu in der Uni ins Forum und viele PCs dort haben nur IE. Kompliziert das ganze. :rolleyes:
Zuletzt geändert von Kathi am 12. Mai 2006 21:26, insgesamt 1-mal geändert.
Nur ein Genie beherrscht das Chaos!
Bild

Benutzeravatar
Zeratul
FiFo-Treffen Renner
Beiträge: 1580
Registriert: 16. Dez 2005 23:10
Wohnort: Viersen
Kontaktdaten:

Re: Passwort "falsch"

Beitrag von Zeratul » 12. Mai 2006 22:20

also wenns auf unterschiedlichen pcs is dürfte das kein problem machen, dann musst du halt nur diese meldung einmal wegklicken und dich neu einloggen

denke mal lag daran dass es auf dem selben pc war

bin auch auf verschiedenen pcs online da machts kein problem
Bild

Antworten

Zurück zu „Technische Fragen ("Die verflixte Technik")“